tbnk.net
当前位置:首页 >> jsonliB2.4jDk16.jAr >>

jsonliB2.4jDk16.jAr

应该是json-lib-2.4这版本的jar依赖于jdk的环境是1.5或者1.6的环境

json-lib是需要区分jdk版本的,pom.xml中的配置应加上标签,如用jdk15: net.sf.json-lib json-lib 2.2.3 jdk15 总之,以上标签是必须的,如果还是Missing,可能是因为网络原因导致下载失败。请查看本地仓库net\sf\json-lib\json-lib\2.2.3目录...

网站首页 | 网站地图
All rights reserved Powered by www.tbnk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com